Nagyapó fórum, kártyamegosztás, beltérik, műholdvevők, antennabeállítás, CCCam, Optibox, Dreambox

Optibox Alligátor, Pantera

Ha szeretne hozzászólni,
jelentkezz be itt!
© emoke
0000.00.00 00:00 | #1

© Rubelly 2010. okt. 13. 20:00 | Válasz | #3

CCcam az van rajta csak hát egy kis kívánni valót hagy maga után frown
A még legstabilabban működő verzió a 20.04-es.
Most a 20.25-el használom, de a NewCamd-vel.

© norbi20 2010. okt. 13. 09:39 | Válasz | #2

majd eztán szerintem nem lesz ilyen hamar ..... CCcamot se irtak rá

© Rubelly 2010. okt. 13. 09:35 | Válasz | #1

Ki tudja, mikor lesz az Alligátorra & Panterára Enigma2 ?

© Rubelly 2011. jún. 08. 18:17 | Válasz | #26

Van egy Alligátor/Panthera fórum egy másik szájton. Ott kizárólag ezzel foglalkoznak...
Bocs, nem akarom a linket bemásolni mert még megmoderálnak smiley)
Válasz 'Douxor' üzenetére (#25)

© Douxor 2011. jún. 08. 18:00 | Válasz | #25

Ups-s kártyát akarok belerakni. azzal működhet?
Válasz 'Rubelly' üzenetére (#24)

© Rubelly 2011. jún. 08. 08:35 | Válasz | #24

A hozzáértők ezt mondják:
"Igen,de a skylink crypto-nal neha kihagy a hang.Mar 1,5 eve nem javitotak meg!!! "
Válasz 'Douxor' üzenetére (#23)

© Douxor 2011. jún. 07. 20:33 | Válasz | #23

sziasztok! Az optibox panthera beépített olvasója kezeli a cryptoworks kártyát ? vagy szükség lesz egy modulra? azt írják conax és Xcrypt- et kezel . az Xcrypt gondolom teljesen más.

© Rubelly 2011. jan. 16. 12:09 | Válasz | #22

Azt tartom a legnagyobb problémának, hogy nem free Linux fut rajta és így nem vagy csak nehézkesen lehet bővíteni, fejleszteni.

© norbi20 2011. jan. 16. 11:37 | Válasz | #21

elmeletileg oscam es a newcs megy rajta mert akkor nem lenne etelme boxnak meg linuxnak rajta !

© huhu 2011. jan. 16. 08:28 | Válasz | #20

Sajnos az lessz ezzel a baj mint már volt hasonló, hogy hiába linuxos meg hiába jók ezek, a team-ek nem fókuszálnak erre, mint ahogy a dbox-okra és dreamekre írnak folyamatosan 10-en éve friss szoftot......Magyarán befullad és használhatatlan..

© Rubelly 2011. jan. 12. 14:35 | Válasz | #19

Új fw az Alligátorhoz:
http://sat-support.org/

© norbi20 2011. jan. 11. 14:56 | Válasz | #18

már nem megy via 2.6
Válasz 'Douxor' üzenetére (#17)

© Douxor 2011. jan. 11. 09:39 | Válasz | #17

tud valaki panthera-ra friss emut ami kezeli a 2.6 viacess-t?

© Douxor 2010. dec. 22. 01:23 | Válasz | #16

sziasztok
érdekes jelenséget tapasztaltam a pantheranal. pendrive használatánál nem sikerült aktiválni a timeshift funkciót, viszont ha manuálisan indítok egy felvételt akkor működik. eddig azt hittem csak hdd vel működik a timeshift mert a pendriveot nem tudja olyan sebességgel írni és olvasni is egyszerre ami szükséges. de ezek szerint tudja. na a kérdés: akkor miért nem tudom alapból bekapcsolni timeshiftet hogy folyamatosan üzemeljen ne csak akkor ha elindítok egy felvételt???

© djhoresz 2010. dec. 02. 17:22 | Válasz | #15

Hát idáig semmifrown((
Erre írj talán ideér:
ez az emilem és az msn címem is!
Válasz 'satelitman' üzenetére (#14)

© satelitman 2010. dec. 01. 14:44 | Válasz | #10

segítség kellene! Van 1 OPTICUM 9500 hd pvr, amit jtagolni kellene. Valaki tudna segíteni benne? Küldeném, vinném, vhogy eljuttatnám, csak jó lenne. Köszi.

© Rubelly 2010. nov. 25. 20:15 | Válasz | #9

Pedig állítólag már 8Gigással is megy.
Próbáld meg úgy-hogy letörlöd a partíciót, majd úgy "üresen" dugd be a pent, majd formattáld a beltérivel.
Válasz 'Douxor' üzenetére (#8)

© Douxor 2010. nov. 25. 18:29 | Válasz | #8

szereztem egy 16GB-os pent és annál is ugyanez a szitu.
megpróbáltam médiára formázni de ha végez, mindig visszavált a partició feliratra.
a timeshift továbbra is inaktiv.
a legfrissebb gyári szoft van a vason.
Válasz 'Rubelly' üzenetére (#7)

© Rubelly 2010. nov. 24. 20:34 | Válasz | #7

Próbáld meg a beltérivel formáztatni és a MEDIA opciót választva. De szerintem kevés neki az 1GB.
Válasz 'Douxor' üzenetére (#6)

© Douxor 2010. nov. 24. 20:31 | Válasz | #6

sziasztok!
a timeshift funkció csak hdd-vel működik?
mert a pendrive csatlakoztatása után is inaktív ez a funkció; vagy az 1GB kevés neki??

© Rubelly 2010. okt. 14. 09:01 | Válasz | #5

Szerver végülis van benne, de úgy tudom, hogy csak "egymással" tudnak osztani. Alligátor=Pantera...
;(
Válasz 'norbi20' üzenetére (#4)

© norbi20 2010. okt. 13. 22:13 | Válasz | #4

szerintem serverként nem üzemel sajnos ugyan ilyen vas koala és colstrem HD és coolstreem neo is
Válasz 'Rubelly' üzenetére (#3)

© Rubelly 2010. okt. 13. 20:00 | Válasz | #3

CCcam az van rajta csak hát egy kis kívánni valót hagy maga után frown
A még legstabilabban működő verzió a 20.04-es.
Most a 20.25-el használom, de a NewCamd-vel.